<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le più celebri direttrici di riviste moda - The Wom Fashion</title>
	<meta name="description" content="Chi sono le direttrici di riviste moda che hanno contribuito a fare grande la storia della moda? Ecco i nomi più autorevoli" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fashion.thewom.it/fashion-culture/direttrici-riviste-moda-celebri" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le più celebri direttrici di riviste moda - Donnamoderna" />
	<meta property="og:description" content="Chi sono le direttrici di riviste moda che hanno contribuito a fare grande la storia della moda? Ecco i nomi più autorevoli" />
	<meta property="og:url" content="https://fashion.thewom.it/fashion-culture/direttrici-riviste-moda-celebri" />
	<meta property="og:site_name" content="The Wom Fashion" />
	<meta property="article:published_time" content="2021-10-07T11:05:00+00:00" />
	<meta property="article:modified_time" content="2021-10-07T11:09:53+00:00" />
	<meta property="og:image" content="https://fashion.thewom.it/content/uploads/2021/05/evid_direttori-riviste-moda-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://fashion.thewom.it/content/uploads/2021/05/cover_direttori-riviste-moda-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=ebbc74cb767d2d94482ab555607b466341443d56' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ebbc74cb767d2d94482ab555607b466341443d56'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://fashion.thewom.it/fashion-culture/direttrici-riviste-moda-celebri?amp=true"><link rel="apple-touch-icon" href="https://fashion.thewom.it/apple-touch-icon-dmb.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" href="https://fashion.thewom.it/apple-touch-icon-precomposed-dmb.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="60x60" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="72x72" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="76x76" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="114x114" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="120x120" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="144x144" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="152x152" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" sizes="180x180" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="apple-touch-icon" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="512x512"  href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="192x192"  href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/android-icon-192x192.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="32x32" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-32x32.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="96x96" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-96x96.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="icon" type="image/png" sizes="16x16" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-16x16.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<link rel="manifest" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/manifest.json?ver=ebbc74cb767d2d94482ab555607b466341443d56">
<meta name="msapplication-TileImage" content="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=ebbc74cb767d2d94482ab555607b466341443d56">

<meta name="msapplication-TileColor" content="#6B00FF">
<meta name="theme-color" content="#6B00FF">
<link rel="shortcut icon" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/favicon-dmb.ico?ver=ebbc74cb767d2d94482ab555607b466341443d56" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-685450 single-format-standard  be21-thewom fashion-thewom"	data-id=685450	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
					<div class="dm20-header-logo">
				<a href="https://www.thewom.it" title="TheWom">
					<span class="dm20-header-logo-alt">Fashion</span>
					<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
						<use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
					</svg>
				</a>
			</div>
							<div class="dm20-section-name">
					<a href="https://fashion.thewom.it" title="Fashion">
						Fashion					</a>
				</div>
			</div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-the-wom-container"><ul id="menu-burger-menu-the-wom" class="menu"><li id="menu-item-711361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711361"><a href="https://www.thewom.it">Home</a></li>
<li id="menu-item-711363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711363"><a href="https://beauty.thewom.it">Beauty</a></li>
<li id="menu-item-711360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711360"><a href="https://fashion.thewom.it">Fashion</a></li>
<li id="menu-item-711362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711362"><a href="https://www.thewom.it/lifestyle">Lifestyle</a></li>
</ul></div>		</nav>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://fashion.thewom.it/content/uploads/2021/05/cover_direttori-riviste-moda-830x625.jpg" width="830" height="625" alt="Direttori riviste moda">
        <figcaption
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Moda d’autore: 6 firme che hanno fatto la storia dell’editoria fashion</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://fashion.thewom.it/fashion-culture"  title="Fashion culture">Fashion culture</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">07 10 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Sara Vasapolli" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://fashion.thewom.it/content/uploads/2021/05/evid_direttori-riviste-moda-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://fashion.thewom.it/content/uploads/2021/05/evid_direttori-riviste-moda-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>C</span>osa sarebbe la moda senza le testate fashion? Da Diana Vreeland in poi, ecco 6 direttori di riviste che hanno fatto (e continuano a fare) la storia della moda			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Diana Vreeland" href="#dianavreeland">Diana Vreeland</a></li><li class="dm20-leaf-indice-item"><a title="Helen Gurley Brown" href="#helengurleybrown">Helen Gurley Brown</a></li><li class="dm20-leaf-indice-item"><a title="Franca Sozzani" href="#francasozzani">Franca Sozzani</a></li><li class="dm20-leaf-indice-item"><a title="Liz Tilberis" href="#liztilberis">Liz Tilberis</a></li><li class="dm20-leaf-indice-item"><a title="Anna Wintour" href="#annawintour">Anna Wintour</a></li><li class="dm20-leaf-indice-item"><a title="Emmanuelle Alt" href="#emmanuellealt">Emmanuelle Alt</a></li></ul></div>




<p>La <strong>moda</strong> si crea, si disfa, si ama, si odia, si ammira, si indossa, si vive. E si racconta! Esatto, cosa sarebbero metri di tessuto, bozzetti, passerelle e ingegno infinito se non ci fosse nessuno, nel bene e nel male, pronto a spiegarne mondo e meccanismi? Cosa sarebbe il <strong>fashion</strong> senza critica ed elogio, narrazione e approfondimento? Cosa sarebbe senza <strong>direttori di riviste moda</strong> che emanano i loro indelebili diktat?</p>




<p>Miranda Priestly <em>docet</em>: le <strong>riviste patinate della moda</strong> sono un ponte fondamentale tra il pubblico e le grandi <em>Maison</em> e rappresentano un tassello incredibile nella grande <strong>storia</strong> <strong>fashion </strong>che tutti noi oggi conosciamo. Ma chi sono queste grandi firme (no, non dei <em>designers </em>ovviamente!) che hanno elevato la <strong>moda</strong> a un concetto pi&ugrave; alto, ma contemporaneamente pi&ugrave; accessibile? Sono i grandi <strong>direttori delle testate</strong> pi&ugrave; autorevoli, coloro con il potere di far decollare o affondare trend e collezioni. Insomma sono i detentori delle opinioni che contano davvero!</p>




<p>Ebbene, appurato che la <strong>moda</strong> non &egrave; fatta &ldquo;solo&rdquo; dei suoi attori principali e pi&ugrave; palesi (ovvero designers e <strong>icone dello stile</strong>), non possiamo astenerci dal raccontare le grandi menti che &ndash; a colpi di penna &ndash; hanno influenzato <strong>l&rsquo;industria del fashion</strong> pi&ugrave; di chiunque altro. Determinandone di fatto decorso e <strong>storia</strong>. </p>




<p>Ecco dunque un piccolo viaggio che parte dai primi del &lsquo;900 e arriva ai giorni nostri, con i ritratti di alcuni dei<strong> nomi leggendari dell&rsquo;editoria della moda</strong> &ndash; 6 tra i pi&ugrave; autorevoli e affascinanti &ndash; le cui opinioni senza tempo continueranno ad influenzare intere generazioni di creativi. La nota a margine (ma nemmeno troppo)? Sono tutte <strong>donne</strong>! E come direbbe Miranda: &ldquo;<em>&egrave; tutto</em>&rdquo;.</p>




<h2 id="dianavreeland"><strong>Diana Vreeland</strong></h2>




<p><strong>Diana Dalziel</strong> &ndash; classe 1903, parigina di nascita e newyorkese d&rsquo;adozione - &egrave; una delle figure che pi&ugrave; ha influenzato lo stile moderno, tanto da entrare con passo leggiadro nella <strong>Hall of Fame</strong> delle meglio vestite di tutto il mondo. Il suo cognome &ndash; <strong>Dalziel</strong> - dal gaelico significa &ldquo;<em>io oso</em>&rdquo;, il che &egrave; gi&agrave; di per s&eacute; tutto un programma nonch&eacute; un grande segno premonitore, non ti pare? Ma siamo pronti a scommettere che, in effetti, questo nome non ti dir&agrave; poi molto, perch&eacute; Diana diviene nota con il suo nome da sposata: <strong>Vreeland</strong>.<br>Ora &egrave; tutto pi&ugrave; chiaro, no? Parliamo proprio di <strong>Diana Vreeland</strong>, una delle figure pi&ugrave; eclettiche, ironiche, geniali e un po&rsquo; folli che il mondo della moda mai conosciuto.</p>




<p>&Egrave; il 1936 quando a Diana - notata per il suo stile piacevolmente sopra le righe - viene proposta una rubrica nell&rsquo;iconica testata <strong><em>Harper&rsquo;s Bazaar</em></strong>. Nasce cos&igrave; uno degli appuntamenti pi&ugrave; brillanti della rivista &ndash; &ldquo;<em>Why don&rsquo;t you&hellip;?</em>&rdquo; &ndash; che fa conoscere la sagacia di Diana al grande pubblico e ne fa fin da subito una vera promessa.<br>L&rsquo;allora <strong>fashion editor</strong> della testata, Caramel Snow, ha il merito di intuire il genio della <strong>Vreeland</strong>, lasciandole assoluta carta bianca e contribuendo di fatto alla nascita del grande mito.<br>Diana diviene in breve tempo penna stimata e talent scout <em>ante litteram</em>, che porta alla ribalta volti unici destinati a loro volta a fare la storia del costume (come Lauren Bacall e Twiggy).</p>




<p>Ma l&rsquo;ascesa della<strong> Vreeland</strong> non finisce qui: Diana &egrave; destinata infatti a divenire <strong>editor in chief di <em>Vogue America</em></strong>, che guider&agrave; per un brillante decennio fino al 1972 e dove porter&agrave; avanti una filosofia di moda giocata sull&rsquo;audacia e sul progresso. Se non &egrave; influenzare la <strong>storia del fashion</strong> questo, non sappiamo davvero cosa possa esserlo!</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/05/1_diana-vreeland-830x1249.jpg" width="830" height="1249" loading="lazy" alt="Direttori editoriali fashion">
        <figcaption class="dm20-giorgia-caption">            Credits: Getty Images        </figcaption>
</figure>





<h2 id="helengurleybrown"><strong>Helen Gurley Brown</strong></h2>




<p>Quella di <strong>Helen Gurley Brown</strong> &ndash; classe 1922 &ndash; &egrave; una storia che inizia nei favolosi anni &rsquo;60 ed &egrave; il racconto di una femminista atipica, nonch&eacute; di una vera leggenda che ha saputo ispirare schiere di ragazze e di penne eccellenti del settore fashion e lifestyle femminile.</p>




<p>Conosciuta anche semplicemente come <strong>HGB</strong>, Helen &egrave; fin da subito portatrice di una filosofia di emancipazione della donna, sia da un punto di vista professionale che sessuale.<br>Ed &egrave; proprio questa la direzione, sfacciatissima, che d&agrave; ai suoi libri &ndash; uno tra tutti il bestseller &ldquo;<em>Sex and the Single Girls</em>&rdquo; - e al suo <strong>Cosmopolitan</strong>, di cui &egrave; direttrice incomparabile per circa trent&rsquo;anni.</p>




<p>Definita nell&rsquo;ambiente come la &ldquo;cattiva ragazza&rdquo; dell&rsquo;<strong>editoria </strong>e una &ldquo;pioniera in Prada&rdquo;, <strong>HGB</strong> vanta una carriera fatta di piccole grandi rivoluzioni portate avanti a suon di titoli e <strong>copertine</strong> dedicate al piacere femminile e al &ldquo;sesso che ti rende pi&ugrave; magra&rdquo; o di battute sagaci come l&rsquo;ormai celebre frase che racchiude tutto il suo credo: &ldquo;<em>le brave ragazze vanno in Paradiso. Le cattive ragazze arrivano ovunque</em>&rdquo;. Ed oggi non potremmo non memorarla tra i direttori di riviste moda pi&ugrave; importanti della storia.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/05/2_helen-gurley-brown-830x1134.jpg" width="830" height="1134" loading="lazy" alt="Direttori editoriali fashion">
        <figcaption class="dm20-giorgia-caption">            Credits: Getty Images        </figcaption>
</figure>





<h2 id="francasozzani"><strong>Franca Sozzani</strong></h2>




<p>Elegante, minuta, folta chioma dorata e occhi celesti. &Egrave; l&rsquo;identikit di colei che, con gentilezza e grande rigore, &egrave; divenuta simbolo dell&rsquo;<strong>editoria d&rsquo;eccellenza Made in Italy </strong>nel mondo: <strong>Franca Sozzani</strong>. <br>Nata nel 1950, gi&agrave; nel &rsquo;73 entra a far parte della grande famiglia <em>Cond&eacute; Nast</em>, iniziando a lavorare per <strong><em>Vogue Bambini</em></strong>. Da l&igrave; in poi &egrave; tutta una storia bellissima, che in brevissimo tempo porta <strong>Franca</strong>, nel 1988, a prendere le redini della redazione italiana della Bibbia della moda: <strong><em>Vogue Italia</em></strong>. A cui - va detto - seguiranno negli anni quelle di altri periodici dell&rsquo;editore, riportati ai vertici proprio dall&rsquo;intuito e dal gusto della Sozzani, <strong><em>L&rsquo;Uomo Vogue</em></strong> in primis.</p>




<p>Le pagine di successi scritte da uno dei pi&ugrave; importanti direttori di riviste moda, <strong>Franca Sozzani</strong> nel corso della sua carriera non si contano, e non si possono certo riassumere in poche righe, ma va senz&rsquo;altro ricordato il suo essere promotrice e ambasciatrice indiscussa del culto del <strong>Made in Italy </strong>nel mondo. Ed &egrave; proprio alla <strong>moda </strong>di casa nostra che Franca vota il proprio talento e la propria carriera, divenendone autentica organizzatrice attraverso un lavoro meticoloso e con la promozione di progetti eccellenti come <strong><em>Who is On Next</em></strong>.</p>




<p>Da ricordare anche la profondit&agrave; d&rsquo;animo e l&rsquo;immensa gentilezza con cui, per pi&ugrave; di vent&rsquo;anni, &egrave; stata una delle grandi regine di un regno in cui immagine e apparenza la fanno da padrone riuscendo nell&rsquo;impresa di portare una bella fetta di umanit&agrave; anche in questo territorio. Come? Non solo vestendo il ruolo di madrina in progetti come <strong><em>Conviovio</em></strong> (la pi&ugrave; grande mostra-mercato benefica), ma ha anche cercando di scuotere e ridefinire il concetto di &ldquo;bello&rdquo; a suon di <strong>titoli e copertine</strong> (una su tutte la famosa &ldquo;<strong><em>Black Issue</em></strong>&rdquo;).</p>




<p>Insomma, lo abbiamo detto: poche righe non bastano per raccontare una professionista immensa come <strong>Franca Sozzani</strong> ma sono di certo sufficienti a ricordarne il mito, ovvero la leggenda di una delle poche firme in campo editoriale capaci di vera immortalit&agrave;.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/05/3_franca-sozzani-830x1245.jpg" width="830" height="1245" loading="lazy" alt="Direttori editoriali fashion">
        <figcaption class="dm20-giorgia-caption">            Credits: Getty Images        </figcaption>
</figure>





<h2 id="liztilberis"><strong>Liz Tilberis</strong></h2>




<p>Un sorriso gentile e grinta da vendere, ecco come descrivere in pochissime parole - tra i direttori di riviste moda - la storica direttrice di rivista moda che, dal 1992 al 1999, ha condotto brillantemente in porto la missione di consolidare <strong><em>Harper&rsquo;s Bazaar</em></strong> alla grandezza che ha sempre meritato di diritto (ma che ha visto pi&ugrave; volte vacillare davanti allo strapotere di <em>Vogue</em>). Parliamo ovviamente di <strong>Elizabeth Jane Kelly Tilberis</strong>, nata in Inghilterra nel 1947 e meglio nota semplicemente come Liz. </p>




<p>Agli albori della sua carriera <strong>Liz </strong>si trova a collaborare con la connazionale Anna Wintour all&rsquo;interno della <strong>redazione</strong> londinese di <em>Harpers &amp; Queen</em>, ma &ndash; come per la stessa Anna - la vera svolta arriva proprio con il suo trasferimento a New York, dove le viene affidata la leadership della storica <strong>rivista</strong>, che lei stessa definisce &ldquo;<em>la pi&ugrave; bella al mondo</em>&rdquo;. </p>




<p><strong><em>Harper&rsquo;s Bazaar</em></strong>, sotto il regno gentile della <strong>Tilberis</strong>, &egrave; dunque l&rsquo;unica rivista che riesce a tenere testa all&rsquo;egemonia indiscussa di <em>Vogue USA</em> (targata, guarda caso, Wintour). Gusto impeccabile e schiettezza d&rsquo;intenti rendono il format estremamente coerente ed elegante, minimalista e raffinato.<br>Caschetto candido e idee cristalline, <strong>Liz Tilberis</strong> porta tutto il suo rigore nel suo inconfondibile <strong><em>Harper&rsquo;s Bazaar</em></strong>, scandito da bianco e nero e una patinata pulizia delle linee che ci &egrave; sempre piaciuta moltissimo. Cos&igrave; &egrave; fino alle porte degli anni 2000, tutto il resto &egrave; storia.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/05/4_liz-tilberis-725x1050.jpg" width="725" height="1050" loading="lazy" alt="Direttori editoriali fashion">
        <figcaption class="dm20-giorgia-caption">            Credits: Getty Images        </figcaption>
</figure>





<h2 id="annawintour"><strong>Anna Wintour</strong></h2>




<p>Il Diavolo veste Prada. E sfoggia un caschetto impeccabile da quando aveva quattordici anni.<br>Di chi parliamo? Dell&rsquo;imperatrice assoluta dello stile e della <strong>moda su carta stampata</strong> (e oltre): la temutissima <strong>Anna Wintour</strong>, uno dei pi&ugrave; direttori di riviste moda della storia.<br>Classe 1949, la Wintour ha un carattere d&rsquo;acciaio e una determinazione impossibile da scalfire. E queste doti la porteranno (dopo una serie di esperienze in testate di primissima fascia, come <em>Harper&rsquo;s Bazaar</em> e <em>British Vogue</em>) ad assumere la leadership di <strong><em>Vogue America</em></strong> al posto dell&rsquo;uscente Grace Mirabella, nel 1988. E da allora ha il controllo indiretto dei nostri guardaroba.</p>




<p>Alla Wintour viene affidata la <em>mission</em> di riposizionare la <strong>testata</strong>, ai tempi in continua competizione con la rivista <em>Elle</em>. Ebbene, Anna fa di pi&ugrave; e rivoluziona il modo di fare <strong>giornalismo di moda</strong> e l&rsquo;immagine in generale.<br>Via i soliti primi piani, triti e ritriti, delle modelle in copertina: la prima cover sotto il regno di <strong>Anna Wintour</strong> sar&agrave; una top model a figura intera, sorridente e naturale immersa nelle strade della Grande Mela.<br>Da l&igrave; in poi &egrave; tutta una scalata al successo della <strong>rivista</strong>, innanzitutto commerciale, con una <em>celeb</em> dopo l&rsquo;altra in <strong>copertina</strong> e una schiera di <strong>fotografi</strong> che ormai sono leggenda, da Annie Leibovitz a Patrick Demarchelier. </p>




<p><strong>Anna Wintour</strong> ancora oggi regge le redini della <strong>testata</strong> pi&ugrave; salde che mai: qualche anno fa &egrave; stata infatti proclamata direttrice a vita di <strong><em>Vogue USA </em></strong>dal CEO di Cond&eacute; Nast Bob Sauerberg, che taglia corto e zittisce cos&igrave; tutte le voci che la volevano ormai pronta a godersi la pensione.<br>Insomma, al netto di tutte le controversie, il regno della Wintour sul <strong>giornalismo fashion</strong> (e sui nostri armadi!) sembra non vedere ancora una fine: lunga vita alla regina Anna!</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/05/5_anna-wintour-830x1245.jpg" width="830" height="1245" loading="lazy" alt="Direttori editoriali fashion">
        <figcaption class="dm20-giorgia-caption">            Credits: Getty Images        </figcaption>
</figure>





<h2 id="emmanuellealt"><strong>Emmanuelle Alt</strong></h2>




<p>Figlia d&rsquo;arte - o forse sarebbe meglio dire &ldquo;di stile&rdquo; &ndash; 53 anni e parigina DOC, <strong>Emmanuelle Alt</strong> &egrave; senza dubbio una delle modernissime icone dell&rsquo;<strong>editoria fashion</strong>, uno dei pi&ugrave; importanti <strong>direttori di riviste moda</strong>, tanto da avere un blog dedicato che la segue passo-passo e intitolato - guarda caso - &ldquo;<em>I Want to be an ALT</em>&rdquo;. Beh, anche a noi piacerebbe in effetti!<br>Talentuosa e emblema conclamato della <em>parisienne</em> <em>chic</em>, Emmanuelle inizia giovanissima la sua scalata alla <strong>moda che conta </strong>con un primissimo impiego come assistente <strong>stylist</strong> per <em>Elle France</em>.</p>




<p>Si fa subito notare e diviene in pochissimo tempo richiestissima, tanto da finire col collaborare come consulente per Isabel Marant e con l&rsquo;assumere la leadership del magazine <em>Mixte</em>.<br>Ma il bello deve ancora venire e arriva nel 2001, quando Emmanuele entra nel <strong><em>Vogue Paris</em></strong> <strong>di Carine Roitfeld</strong> con l&rsquo;incarico di style editor. Tra le due nasce in breve un&rsquo;intesa unica, nonch&eacute; un sodalizio che porter&agrave; la coppia a mettere a segno un punto dietro l&rsquo;altro, grazie ad alcuni tra i redazionali pi&ugrave; dibattuti nella storia della testata. Inizia cos&igrave; una nuova era per <em>Vogue Paris</em>: servizi firmati Testino e Demachelier, estetica patinata e una narrazione molto erotica, con servizi spintissimi che sfiorano lo scandalo tra nudi espliciti e allusioni al sadomaso.</p>




<p>Ebbene, 10 anni dopo arriva l&rsquo;incoronazione dal <em>fashion biz</em>: le dimissioni della Roitfeld consacrano l&rsquo;ascesa definitiva della <strong>Alt</strong> che piace per la sua cifra stilistica <em>effortless chic</em>, mai n&eacute; chiassosa n&eacute; urlata e - soprattutto - mai vittima del fashion.<br>Il 2011 segna quindi la svolta, con l&rsquo;incarico di <strong>editor in chief in <em>Vogue Paris</em></strong> che prosegue ancora oggi. Il credo di <strong>Emmanuelle Alt</strong> &egrave; cristallino: lavorare sodo facendo ricerca. Stacanovista, dotata di un gusto impeccabile e amante del controllo, Emmanuelle &egrave; infatti l&rsquo;unica direttrice a firmare lo styling di ogni <strong>servizio principale</strong> della sua rivista.<br>Insomma, la <strong>Alt</strong> incarna perfettamente l&rsquo;immaginario dell&rsquo;icona moderna: non possiamo che amarla e immaginarla alla guida del suo <strong><em>Vogue</em></strong> all&rsquo;ombra della Tour Eiffel ancora a lungo.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/05/6_emmanuelle-alt-830x1245.jpg" width="830" height="1245" loading="lazy" alt="Direttori editoriali fashion">
        <figcaption class="dm20-giorgia-caption">            Credits: Getty Images        </figcaption>
</figure>





<p>Se ti &egrave; piaciuto questo pezzo non devi perderti <a href="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda" target="_blank" rel="noreferrer noopener">10 abiti iconici che hanno fatto la storia della moda</a></p>





<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://fashion.thewom.it/fashion-culture/direttrici-riviste-moda-celebri" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://fashion.thewom.it/tag/storia"  title="storia">storia</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda" title="L’Olimpo della moda. 10 abiti iconici che hanno fatto la storia" data-vars-pos="1" data-vars-link="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/09/evid_pezzi-iconici-480x360.jpg" width="480" height="360" loading="lazy" alt="L’Olimpo della moda. 10 abiti iconici che hanno fatto la storia"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda" href="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda">L’Olimpo della moda. 10 abiti iconici che hanno fatto la storia</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-positivity/paloma-elsesser-concezione-sex-appeal-moda-inclusiva" title="Paloma Elsesser e la nuova concezione di sex appeal: &quot;Dobbiamo celebrare tutte le donne&quot;" data-vars-pos="2" data-vars-link="https://fashion.thewom.it/fashion-positivity/paloma-elsesser-concezione-sex-appeal-moda-inclusiva">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/10/paloma-elsesser-480x360.jpg" width="480" height="360" loading="lazy" alt="Paloma Elsesser e la nuova concezione di sex appeal: &quot;Dobbiamo celebrare tutte le donne&quot;"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-positivity">Fashion positivity</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://fashion.thewom.it/fashion-positivity/paloma-elsesser-concezione-sex-appeal-moda-inclusiva" href="https://fashion.thewom.it/fashion-positivity/paloma-elsesser-concezione-sex-appeal-moda-inclusiva">Paloma Elsesser e la nuova concezione di sex appeal: &quot;Dobbiamo celebrare tutte le donne&quot;</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/caterina-sangiorgio">Caterina Sangiorgio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-positivity/modelle-inclusive-che-stanno-cambiando-storia-della-moda" title="Queste modelle inclusive stanno cambiando la storia della moda con i loro messaggi positivi" data-vars-pos="3" data-vars-link="https://fashion.thewom.it/fashion-positivity/modelle-inclusive-che-stanno-cambiando-storia-della-moda">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/10/modelle-inclusive-che-stanno-cambiando-la-moda-480x360.jpg" width="480" height="360" loading="lazy" alt="Queste modelle inclusive stanno cambiando la storia della moda con i loro messaggi positivi"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-positivity">Fashion positivity</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://fashion.thewom.it/fashion-positivity/modelle-inclusive-che-stanno-cambiando-storia-della-moda" href="https://fashion.thewom.it/fashion-positivity/modelle-inclusive-che-stanno-cambiando-storia-della-moda">Queste modelle inclusive stanno cambiando la storia della moda con i loro messaggi positivi</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/nicoletta-damiani">Nicoletta Damiani</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/scarpe-iconiche-che-hanno-fatto-la-storia" title="10 scarpe iconiche che hanno fatto (e continuano a fare) la storia della moda" data-vars-pos="4" data-vars-link="https://fashion.thewom.it/fashion-culture/scarpe-iconiche-che-hanno-fatto-la-storia">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/08/evid_scarpe-icons-480x360.jpg" width="480" height="360" loading="lazy" alt="10 scarpe iconiche che hanno fatto (e continuano a fare) la storia della moda"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://fashion.thewom.it/fashion-culture/scarpe-iconiche-che-hanno-fatto-la-storia" href="https://fashion.thewom.it/fashion-culture/scarpe-iconiche-che-hanno-fatto-la-storia">10 scarpe iconiche che hanno fatto (e continuano a fare) la storia della moda</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/milano-fashion-retro-indirizzi-vintage" title="La Milano più fashion e retrò: gli indirizzi vintage che non puoi proprio perderti" data-vars-pos="5" data-vars-link="https://fashion.thewom.it/fashion-culture/milano-fashion-retro-indirizzi-vintage">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/10/milano-fashion-retrò-480x360.jpg" width="480" height="360" loading="lazy" alt="La Milano più fashion e retrò: gli indirizzi vintage che non puoi proprio perderti"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://fashion.thewom.it/fashion-culture/milano-fashion-retro-indirizzi-vintage" href="https://fashion.thewom.it/fashion-culture/milano-fashion-retro-indirizzi-vintage">La Milano più fashion e retrò: gli indirizzi vintage che non puoi proprio perderti</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/serena-fabbri">Serena Fabbri</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/nomi-dei-tessuti" title="Piccola enciclopedia del tessuto: tutte le tipologie da conoscere" data-vars-pos="6" data-vars-link="https://fashion.thewom.it/fashion-culture/nomi-dei-tessuti">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/07/evid_tessuti-480x360.jpg" width="480" height="360" loading="lazy" alt="Piccola enciclopedia del tessuto: tutte le tipologie da conoscere"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://fashion.thewom.it/fashion-culture/nomi-dei-tessuti" href="https://fashion.thewom.it/fashion-culture/nomi-dei-tessuti">Piccola enciclopedia del tessuto: tutte le tipologie da conoscere</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/colori-abiti-cosa-comunicano" title="Colori: dimmi quale indossi e ti dirò chi sei" data-vars-pos="7" data-vars-link="https://fashion.thewom.it/fashion-culture/colori-abiti-cosa-comunicano">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2017/10/GettyImages-991711178-480x360.gif" width="480" height="360" loading="lazy" alt="Colori: dimmi quale indossi e ti dirò chi sei"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://fashion.thewom.it/fashion-culture/colori-abiti-cosa-comunicano" href="https://fashion.thewom.it/fashion-culture/colori-abiti-cosa-comunicano">Colori: dimmi quale indossi e ti dirò chi sei</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/elisa-bonandini">Elisa Bonandini</a>
                                                                            <div class="dm20-daniela-author-qualifica">Beauty & Style Coach</div>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/jeans-nomi-differenze-modelli" title="Denim mania: tutti i nomi dei jeans e le differenze tra i modelli" data-vars-pos="8" data-vars-link="https://fashion.thewom.it/fashion-culture/jeans-nomi-differenze-modelli">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2018/11/jeans-cover5-480x360.jpg" width="480" height="360" loading="lazy" alt="Denim mania: tutti i nomi dei jeans e le differenze tra i modelli"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://fashion.thewom.it/fashion-culture/jeans-nomi-differenze-modelli" href="https://fashion.thewom.it/fashion-culture/jeans-nomi-differenze-modelli">Denim mania: tutti i nomi dei jeans e le differenze tra i modelli</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/maila-daniela-tritto">Maila Daniela Tritto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/consigli-di-stile/come-vestirsi-in-base-alle-temperature" title="Come vestirsi in base alle temperature ed essere sempre &quot;wow&quot;" data-vars-pos="9" data-vars-link="https://fashion.thewom.it/consigli-di-stile/come-vestirsi-in-base-alle-temperature">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/02/cover-vestirsi-temperature-1-480x360.jpg" width="480" height="360" loading="lazy" alt="Come vestirsi in base alle temperature ed essere sempre &quot;wow&quot;"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">3</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://fashion.thewom.it/consigli-di-stile/come-vestirsi-in-base-alle-temperature" href="https://fashion.thewom.it/consigli-di-stile/come-vestirsi-in-base-alle-temperature">Come vestirsi in base alle temperature ed essere sempre &quot;wow&quot;</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/camilla-sernagiotto">Camilla Sernagiotto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/consigli-di-stile/vestiti-colore-capelli" title="Come abbinare gli abiti al colore dei capelli: le regole da non dimenticare" data-vars-pos="10" data-vars-link="https://fashion.thewom.it/consigli-di-stile/vestiti-colore-capelli">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/01/come-abbinare-colore-dei-capelli-ai-vestiti-480x360.jpg" width="480" height="360" loading="lazy" alt="Come abbinare gli abiti al colore dei capelli: le regole da non dimenticare"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://fashion.thewom.it/consigli-di-stile/vestiti-colore-capelli" href="https://fashion.thewom.it/consigli-di-stile/vestiti-colore-capelli">Come abbinare gli abiti al colore dei capelli: le regole da non dimenticare</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/consigli-di-stile/come-scegliere-il-cappotto-perfetto" title="Caccia al cappotto perfetto: 5 tips per non sbagliare" data-vars-pos="11" data-vars-link="https://fashion.thewom.it/consigli-di-stile/come-scegliere-il-cappotto-perfetto">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/01/cover_cappotto-perfetto-1-480x360.jpg" width="480" height="360" loading="lazy" alt="Caccia al cappotto perfetto: 5 tips per non sbagliare"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">3</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://fashion.thewom.it/consigli-di-stile/come-scegliere-il-cappotto-perfetto" href="https://fashion.thewom.it/consigli-di-stile/come-scegliere-il-cappotto-perfetto">Caccia al cappotto perfetto: 5 tips per non sbagliare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/consigli-di-stile/scelta-cappelli-forma-viso" title="Tanto di cappello! Ecco i modelli da scegliere in base alla forma del viso" data-vars-pos="12" data-vars-link="https://fashion.thewom.it/consigli-di-stile/scelta-cappelli-forma-viso">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/01/cappelli-cover-480x360.jpg" width="480" height="360" loading="lazy" alt="Tanto di cappello! Ecco i modelli da scegliere in base alla forma del viso"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://fashion.thewom.it/consigli-di-stile/scelta-cappelli-forma-viso" href="https://fashion.thewom.it/consigli-di-stile/scelta-cappelli-forma-viso">Tanto di cappello! Ecco i modelli da scegliere in base alla forma del viso</a></h3>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://fashion.thewom.it/fashion-culture/direttrici-riviste-moda-celebri" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo dm20-footer-logo-beauty">
							<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
								<use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
							</svg>
							<div class="dm20-section-name">Fashion</div>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-711364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711364"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-711366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711366"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-711367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711367"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-711369" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-711369"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-711370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711370"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-711371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711371"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-711372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711372"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-711373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711373"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-200544297-1', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-200544297-1', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20211007,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['storia'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Fashion",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=685450;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=ebbc74cb767d2d94482ab555607b466341443d56'></script>
<script type='text/javascript' async src='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/single.min.js?ver=ebbc74cb767d2d94482ab555607b466341443d56'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
