<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jeanne Moreau e Pierre Cardin: una storia d&#039;amore e moda - The Wom Fashion</title>
	<meta name="description" content="La storia d&#039;amore tra Jeanne Moreau e Pierre Cardin profuma di moda e riscrive il concetto stesso di relazione. E ancora oggi fa sognare" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fashion.thewom.it/fashion-culture/jeanne-moreau-pierre-cardin-storia-amore-moda" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jeanne Moreau e Pierre Cardin: una storia d&#039;amore e moda - The Wom Fashion" />
	<meta property="og:description" content="La storia d&#039;amore tra Jeanne Moreau e Pierre Cardin profuma di moda e riscrive il concetto stesso di relazione. E ancora oggi fa sognare" />
	<meta property="og:url" content="https://fashion.thewom.it/fashion-culture/jeanne-moreau-pierre-cardin-storia-amore-moda" />
	<meta property="og:site_name" content="The Wom Fashion" />
	<meta property="article:published_time" content="2022-01-16T07:00:00+00:00" />
	<meta property="article:modified_time" content="2022-01-14T15:43:08+00:00" />
	<meta property="og:image" content="https://fashion.thewom.it/content/uploads/sites/2/2022/01/jeanne-moreau-pierre-cardin-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thewom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fashion.thewom.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://fashion.thewom.it/content/uploads/sites/2/2022/01/pierre-cardin-750x1000.jpg" as="image">
<link rel="preload" href="https://fashion.thewom.it/content/uploads/sites/2/2022/01/pierre-cardin-704x528.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://fashion.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/thewom/2020assets/fonts/oswald-v40-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/thewom/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style><style>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</style>
<style>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</style><style>.wo-content{font-size:1rem;line-height:1.565}.wo-abigail{min-height:75px}.wo-abigail-first{text-transform:uppercase;font-size:5.5rem;font-weight:600;line-height:1;float:left;margin-right:10px;margin-top:-18px;margin-left:-5px;color:rgb(var(--color-foglia))}.wo-special-single .wo-abigail{font-family:var(--font-titlefull);font-size:2.063rem;font-weight:600;line-height:1;text-transform:uppercase}.wo-special-single .wo-abigail-first{font-size:2.063rem;float:none;margin-right:0;margin-top:0;margin-left:0;color:rgb(var(--black-01))}.wo-adv-top:before{background-color:rgba(var(--color-foglia))}.wo-content h2,.wo-content h3,.wo-content h4,.wo-content h5,.wo-content h6{font-family:var(--font-titlefull);font-size:1.875rem;font-weight:600;line-height:1;text-transform:uppercase;padding-top:5px;border-top:solid 2px rgb(var(--black-01));margin-top:30px;margin-bottom:var(--margin-bottom-content);position:relative}.wo-color-title{color:rgb(var(--color-foglia))}.wo-content p{margin-bottom:var(--margin-bottom-content)}.wo-content a{box-shadow:inset 0 -10px 0 0 rgba(var(--color-foglia),.3)}.wo-content ul{font-family:var(--font-titlefull);font-weight:600;margin-bottom:var(--margin-bottom-content);margin-left:20px;font-size:.938rem;line-height:1.2;text-transform:uppercase}.wo-content ul li{position:relative;margin-bottom:10px}.wo-content ul li:after,.wo-content ul li:before{content:'';width:.8em;height:.25em;background-color:rgba(var(--color-foglia));display:block;position:absolute;left:-20px;transform:skew(0,30deg) translateY(-.23em);top:10px}.wo-content ul li:after{transform:skew(0,-30deg) translateY(.23em)}.wo-content ul ul{margin-top:10px}.wo-content ul ul li:before,.wo-content ul ul li:after{transform:none}.wo-content figure{line-height:0;margin-bottom:var(--margin-bottom-content)}.wo-content img{margin-bottom:var(--margin-bottom-content)}.wo-content figure img{margin-bottom:0}.wo-culture main.wo-wrapper-has-heading{background:linear-gradient(180deg,rgb(var(--color-culture-bg-1)) 0%,rgb(var(--color-culture-bg-2)) 33%,rgb(var(--color-culture-bg-3)) 66%,rgb(var(--color-culture-bg-4)) 100%)}.wo-culture .wo-abigail-first{color:rgb(var(--black-01))}.wo-culture .wo-content ul li:after,.wo-culture .wo-content ul li:before{background-color:rgba(var(--black-01))}.wo-culture .wo-content a{box-shadow:inset 0 -2px 0 0 rgba(var(--black-01),1)}.wo-culture .wo-adv-top:before{background-color:rgba(var(--black-01))}.wo-speciale-top{display:grid;grid-template-columns:1fr max-content;gap:15px;align-items:center;border-bottom:2px solid rgb(var(--black-01))}.wo-speciale-top-title{font-size:1.25rem;font-weight:300;text-transform:uppercase;line-height:1}.wo-speciale-top-title-color{color:rgba(var(--color-foglia));font-weight:500}.wo-speciale-top .wo-title-logo-sponsor-top{display:grid;font-size:.688rem;font-weight:500;text-transform:uppercase;text-align:left;justify-items:center}.wo-title-logo-sponsor-label{justify-self:baseline}.wo-speciale-top .wo-title-logo-sponsor-top img{max-height:50px}.single .wo-culture-card-title{font-size:var(--opening-title);bottom:65px}.single .wo-culture-card .wo-opening-info{bottom:0}.single .wo-culture-card .wo-opening-date-item,.single .wo-culture-card .wo-opening-author-name{color:rgb(var(--black-01))}</style><style>@media all and (min-width:1000px){.wo-content{font-size:1.125rem;line-height:1.33}.wo-abigail-first{font-size:6.875rem;font-weight:700;margin-right:15px;margin-top:-15px}.wo-special-single .wo-abigail,.wo-special-single .wo-abigail-first{font-size:2.688rem;margin-right:0;font-size:700}.wo-content h2,.wo-content h3,.wo-content h4,.wo-content h5,.wo-content h6{font-size:2.063rem;font-weight:700;line-height:1;padding-top:0;border-top:none;margin-top:calc(var(--margin-bottom-content) + 30px)}.wo-content h2:before,.wo-content h3:before,.wo-content h4:before,.wo-content h5:before,.wo-content h6:before{content:'';display:inline-block;border-top:solid 2px rgb(var(--black-01));width:50%;position:absolute;top:calc(var(--margin-bottom-content)/2*-1)}.wo-content ul{font-size:1.125rem;line-height:1.33}.wo-speciale-top{grid-template-columns:1fr var(--columnwidth);gap:var(--h-gap);margin-bottom:80px}.wo-speciale-top .wo-title-logo-sponsor-top{display:flex;align-items:center;justify-content:center;gap:10px}.wo-speciale-top-title{font-size:2.375rem}.wo-title-logo-sponsor-label{font-size:1.313rem;font-weight:500}.wo-title-logo-sponsor-label:after{content:' / '}.wo-speciale-top .wo-title-logo-sponsor-top img{max-width:150px}.single .wo-culture-card-title{bottom:110px}.single .wo-culture-card .wo-opening-info{bottom:var(--h-gap)}}</style>
<link rel='preload' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/common.min.css' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=7620010ecce5ce28927d70fe0407884689ad48e4' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<style id='overwrite-main-color-inline-css' type='text/css'>
body.wo-wom{--color-foglia: 242 ,161 ,254;--color-foglia-2: 236 ,72 ,69;--translate-logo: -29%;}
</style>
<link rel='stylesheet' id='dm-common-2020-css'  href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/common.min.css?ver=5.7.3'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/common-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/foglia.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/thewom/2020assets/css/foglia-desktop.min.css?ver=7620010ecce5ce28927d70fe0407884689ad48e4'></noscript>
<meta name="generator" content="WordPress 5.7.3" />
<link rel="amphtml" href="https://fashion.thewom.it/fashion-culture/jeanne-moreau-pierre-cardin-storia-amore-moda?amp=true">
<link rel="apple-touch-icon" sizes="60x60" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-57x57.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="60x60" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="72x72" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="76x76" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="114x114" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="120x120" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="144x144" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="152x152" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" sizes="180x180" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="apple-touch-icon" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="512x512"  href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-512x512.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="192x192"  href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/android-icon-192x192.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="32x32" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-32x32.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="96x96" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-96x96.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="icon" type="image/png" sizes="16x16" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/favicon-16x16.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<link rel="manifest" href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons-dmb/manifest.json?ver=7620010ecce5ce28927d70fe0407884689ad48e4">
<meta name="msapplication-TileImage" content="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons/ms-icon-144x144.png?ver=7620010ecce5ce28927d70fe0407884689ad48e4">

<meta name="msapplication-TileColor" content="#f2a1fe">
<meta name="theme-color" content="#f2a1fe">
<link rel="shortcut icon" href="https://www.thewom.it/favicon.ico?ver=7620010ecce5ce28927d70fe0407884689ad48e4" type="image/ico" />



<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"ItemPage","@id":"https:\/\/fashion.thewom.it\/fashion-culture","name":"Fashion culture"},"position":1},{"@type":"ListItem","item":{"@id":"https:\/\/fashion.thewom.it\/fashion-culture\/jeanne-moreau-pierre-cardin-storia-amore-moda","name":"Jeanne Moreau e Pierre Cardin: una storia d'amore e moda","image":"https:\/\/fashion.thewom.it\/content\/uploads\/sites\/2\/2022\/01\/jeanne-moreau-pierre-cardin.jpg"},"position":2}]}</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-803323 single-format-standard wo-wom wo-fashion"	data-id=803323	data-url="https://fashion.thewom.it/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".wo-page"
	bg-mh="#110029">
</ame-mh>

<div class="wo-page">
	<div class="wo-header-overlay" id="wo-header-overlay">
		<div class="wo-header-overlay-container" id="wo-header-overlay-container">
			<div class="wo-header-overlay-close" id="wo-header-overlay-close"><span></span></div>
			
<div class="wo-header-overlay-head wo-header-overlay-grid">
    <a href="https://www.thewom.it" class="wo-header-overlay-link">
        <svg class="wo-header-overlay-logo-img" viewBox="0 0 337 88">
            <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
    </a>
</div>
<nav class="wo-header-overlay-nav" id="wo-header-overlay-nav">

        <div class="wo-header-overlay-section wo-title-font wo-lifestyle">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/lifestyle" class="wo-header-overlay-link wo-title-font">
                    Lifestyle                </a>
                                                        <a href="https://www.instagram.com/thewomlife/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/entertainment">Entertainment</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/love-sex">Love & Sex</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/selfcare">Selfcare</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/lifestyle/trend">Trend</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-beauty">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://beauty.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Beauty                </a>
                                                        <a href="https://www.instagram.com/thewombeauty/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewombeauty?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/viso-e-corpo">Viso e corpo</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/capelli">Capelli</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/trucco">Trucco</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://beauty.thewom.it/unghie">Unghie</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-fashion">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://fashion.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Fashion                </a>
                                                        <a href="https://www.instagram.com/thewomfashion/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewomfashion?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-positivity">Fashion Positivity</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/trend-shopping">Trend & Shopping</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/fashion-culture">Fashion Culture</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://fashion.thewom.it/street-style">Street Style</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-healthy">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://healthy.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Healthy                </a>
                                                        <a href="https://www.instagram.com/thewomhealthy/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/salute/">Salute</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/integratori/">Integratori</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/esami-e-analisi/">Esami</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/alimentazione/">Alimentazione</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://healthy.thewom.it/gravidanza/">Gravidanza</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-travel">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://travel.thewom.it" class="wo-header-overlay-link wo-title-font">
                    Travel                </a>
                                                        <a href="https://www.instagram.com/thewomtravel/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                        
                                        <a href="https://www.facebook.com/thewomtravel" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-fb" viewBox="0 0 28 28">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb" />
                                            </svg>
                                        </a>
                                        
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/">Idee di viaggio</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/idee-di-viaggio/italia">Viaggi in Italia</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/destinazioni/">Destinazioni</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://travel.thewom.it/foto/">Foto</a></li>
         
        	</ul>
</div>
        <div class="wo-header-overlay-section wo-title-font wo-culture">
        
                <div class="wo-header-overlay-grid wo-header-overlay-title">
                <a href="https://www.thewom.it/culture" class="wo-header-overlay-link wo-title-font">
                    Culture                </a>
                                                        <a href="https://www.instagram.com/thewom/" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-in" viewBox="0 0 60 60">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-in" />
                                            </svg>
                                        </a>
                                                                                <a href="https://www.tiktok.com/@thewom?lang=it-IT" class="wo-header-overlay-link">
                                            <svg class="wo-header-overlay-social-tt" viewBox="0 0 2859 3333">
                                                <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tt" />
                                            </svg>
                                        </a>
                                                    </div>
            <ul class="wo-header-overlay-ullist">
        
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womfactor">WomFactor</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/womguru">WomGuru</a></li>
         
                                       
                   <li class="wo-header-overlay-list"><a href="https://www.thewom.it/culture/wonderwom">WonderWom</a></li>
         
        	</ul>
</div>

</nav>


		</div>
		<div class="wo-header-overlay-close-panel" id="wo-header-overlay-close-panel"></div>
	</div>
	<!-- APRO wo-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<main class="wo-wrapper wo-sitewidth wo-wrapper-has-heading">
		<header class="wo-header-wrapper" id="wo-header">
    <div class="wo-header wo-container">
            <div class="wo-header-logo">
                <a href="https://www.thewom.it" title="TheWom">
                    <div class="wo-header-logo-alt">TheWom Fashion</div>
                    <svg id="wo-header-logo-img" viewBox="0 0 337 88">
                        <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
                    </svg>
                </a>
            </div>
                                    <div class="wo-section-name">
                        <a href="https://fashion.thewom.it/" title="Fashion">
                            Fashion                        </a>
                    </div>
                        <div class="wo-header-hamburger" id="wo-header-hamburger" on='tap:sidebar.toggle'><span></span></div>
    </div>
</header>        <section
        	class="wo-fullwidth">
                            <div class="wo-opening wo-opening-not-full wo-mBottom5x">
                    <svg class="wo-opening-logo" viewBox="0 0 818 215">
                        <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom-bg" />
                    </svg>
                    <div class="swiper-slide wo-slide" data-slidelayout="opening-not-full">
                        <div class="wo-slide-text-container">
                                                        
    <a class="wo-slide-category" href="https://fashion.thewom.it/fashion-culture" title="Fashion culture">Fashion culture</a>
    
                                                            <h1 class="wo-slide-title">Jeanne Moreau e Pierre Cardin: una storia d&#8217;amore e moda</h1>
                        </div>

                        <picture class="wo-slide-media-container"
                                                        data-credits="&copy; Getty"
                                                    >
                            <source media="(max-width: 999px)" srcset="https://fashion.thewom.it/content/uploads/sites/2/2022/01/jeanne-moreau-pierre-cardin-528x704.jpg" width="528" height="704">
                            <source media="(min-width: 1000px)" srcset="https://fashion.thewom.it/content/uploads/sites/2/2022/01/jeanne-moreau-pierre-cardin-1000x750.jpg" width="1000" height="750">
                            <source media="(min-width: 1440px)" srcset="https://fashion.thewom.it/content/uploads/sites/2/2022/01/jeanne-moreau-pierre-cardin.jpg" width="1600" height="1200">
                            <img class="wo-slide-image wo-img-trasp"
                                data-src="https://fashion.thewom.it/content/uploads/sites/2/2022/01/jeanne-moreau-pierre-cardin-528x704.jpg" width="528" height="704" alt="jeanne moreau e pierre cardin" loading="lazy">
                        </picture>
                                                                        <div class="wo-opening-info">
                                <div class="wo-opening-author">
        		<div class="wo-opening-date-item">16-01-2022</div>
    		<a class="wo-opening-author-name" title="Agata Mancini" href="https://fashion.thewom.it/autori/agata-mancini">Agata Mancini</a>
        </div>
    
    <div class="wo-opening-share-panel">
        <a href="#" class="wo-opening-share-button wo-opening-share-fb" data-social="fb">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-fb"></use></svg></span>
        </a>
        <a href="#" class="wo-opening-share-button wo-opening-share-tw" data-social="tw">
            <span class="wo-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-tw"></use></svg></span>
        </a>
        <div class="wo-opening-share-button wo-opening-share-mobile" data-social="mob" data-event-action="Mobile">
            <span class="wo-icon wo-opening-share-android"><svg viewBox="0 0 64 64"><use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-android" /></svg></span>
            <span class="wo-icon wo-opening-share-ios"><svg viewBox="0 0 64 64"><use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-social-ios" /></svg></span>        
        </div>
    </div>

                        </div>
                                            </div>
                </div>

            
        </section>

        

        <div class="wo-content wo-foglia">
                <div class="wo-hide-desktop"></div>			<div class="wo-abigail wo-mBottom4x">
				<span class='wo-abigail-first wo-title-font'>M</span>usa, amica, amante. Che cos’era Jeanne Moreau per Pierre Cardin lo si può capire solo attraverso il percorso di questa storia che fa ancora sognare			</div>
    <div class="wo-adv-top wo-mBottom4x">
	<div class="wo-adv-slot wo-hide-desktop">
		<div class="amePlaceholderBox">
			<div id="adv-gpt-box-mobile-container1"></div>
		</div>
	</div>
</div><div class="indice-articolo"><ul class="wo-leaf-indice-items wo-leaf-indice-items-article" id="toc-content-navigation"><li class="wo-leaf-indice-item"><a title="Lui, Pierre Cardin" href="#luipierrecardin">Lui, Pierre Cardin</a></li><li class="wo-leaf-indice-item"><a title="Lei, Jeanne Moreau" href="#leijeannemoreau">Lei, Jeanne Moreau</a></li><li class="wo-leaf-indice-item"><a title="Loro, Jeanne Moreau e Pierre Cardin" href="#lorojeannemoreauepierrecardin">Loro, Jeanne Moreau e Pierre Cardin</a></li><li class="wo-leaf-indice-item"><a title="Una storia d’amore o una fiaba?" href="#unastoriadamoreounafiaba">Una storia d’amore o una fiaba?</a></li><li class="wo-leaf-indice-item"><a title="L’amore perfetto? Non ha una durata" href="#lamoreperfettononhaunadurata">L’amore perfetto? Non ha una durata</a></li></ul></div>




<p>&ldquo;<em>Non ho mai amato le donne, eppure amavo Jeanne Moreau</em>,&rdquo; ha dichiarato <strong>Pierre Cardin</strong> in un&rsquo;intervista concessa a Paris Match nel 2001. A pi&ugrave; di un anno dalla morte dello stilista francese, ricordiamo con un sorriso e le stelle negli occhi una storia d&rsquo;amore che merita di essere custodita tra le pagine di un romanzo.</p>




<p>Scopriamo insieme la storia di due icone della moda, ma non solo. Dell&rsquo;ideale di amore che trascende ogni confine e non si pone alcun limite.</p>




<h2 id="luipierrecardin">Lui, Pierre Cardin</h2>




<p>Pierre Cardin &egrave; il nome che deve venirti in mente quando pensi al <strong>pr&ecirc;t-&agrave;-porter</strong>. Figlio di immigrati italiani, Pierre nasce Pietro, e viene naturalizzato francese. &Egrave; in Francia che conosce la moda e ne fa una ragione di vita. Dobbiamo a pionieri come lui, e a Pierre in particolare, la nascita del settore dell&rsquo;abbigliamento degli abiti non pi&ugrave; realizzati su misura, ma venduti fatti e finiti in taglie standard. Pronti all&rsquo;indosso.</p>




<p>Dopo aver lavorato per <strong>Jeanne Paquin</strong> ed <strong>Elsa Schiaparelli</strong>, il giovanissimo Pierre si &egrave; fatto le ossa nella maison di <strong>Christian Dior</strong> e solo nel 1950 ha fondato la sua casa d&rsquo;alta moda. Nei suoi design vi &egrave; un sogno: il <strong>futuro</strong>.</p>




<figure class="wo-image-content wo-mBottom6x wo-mTop6x">
        <img class="wo-image-content-img" data-src="https://fashion.thewom.it/content/uploads/sites/2/2022/01/pierre-cardin-830x623.jpg" width="830" height="623" loading="lazy" alt="Pierre Cardin">
            <figcaption data-credit="Getty" class="wo-image-content-caption">                    Pierre Cardin nel suo spazio couture, nel 2001, posa con alcuni dei suoi modelli pi&ugrave; iconici                </figcaption>
    </figure>





<p>Il suo stile &egrave; un&rsquo;impronta che, una volta esaminata, saresti in grado di riconoscere ovunque: il suo obiettivo, attraverso l&rsquo;abbigliamento, era quello di creare tagli<strong> all&rsquo;avanguardia</strong> ispirati allo spazio. Geometrie, forme pulite, precise, determinate a ignorare le curve femminili. Indimenticabile &egrave; stato il suo <strong>bubble dress</strong>, nato nel 1954, quell&rsquo;iconico vestito a bolle.</p>




<h2 id="leijeannemoreau">Lei, Jeanne Moreau</h2>




<p>Jeanne Moreau &egrave; una donna che polarizza l&rsquo;attenzione e non si limita ad essere bella. Il suo &egrave; un fascino senza tempo che ha ipnotizzato registi che hanno fatto la storia del cinema. &Egrave; stata un&rsquo;attrice, una cantante e una regista a sua volta. Ha girato pi&ugrave; di centotrenta film, alcuni con la firma di Orson Welles, Michelangelo Antonini, Fran&ccedil;ois Truffaut e Wim Wendes.</p>




<p>Di lei, Truffaut ha detto: &ldquo;<em>Ogni volta che me la immagino a distanza, la vedo che legge non un giornale ma un libro. Perch&eacute; Jeanne Moreau non fa pensare al flirt, ma all&rsquo;amore</em>&rdquo;.</p>




<p>La sua carriera straordinaria &egrave; proseguita, pari passo, sia al cinema che in teatro. Se vuoi conoscerla, dovresti guardarti alcune delle sue pellicole pi&ugrave; famose, come <em>La grande peccatrice</em>, <em>La sposa in nero</em> o <em>Fino alla fine del mondo</em>.</p>




<h2 id="lorojeannemoreauepierrecardin">Loro, Jeanne Moreau e Pierre Cardin</h2>




<p>&ldquo;<em>Jeanne mi ha sconvolto. Corrispondeva alla mia natura profonda. Era bella come sognavo che fosse la bellezza. Sensibile. Intelligente. Una trascendenza</em>&rdquo;, queste sono le parole che Pierre Cardin ha rivelato al Paris Match durante un&rsquo;intervista.</p>




<p>La <strong>storia d&rsquo;amore</strong> tra Jeanne Moreau e Pierre Cardin puoi immaginartela come un <strong>temporale</strong>: improvviso, foriero di scompiglio, eppure potente come la forza della natura. &ldquo;<em>Ero omosessuale, non avevo rapporti fisici con le donne,</em>&rdquo; ha spiegato Pierre Cardin senza tante cerimonie, &ldquo;<em>Forse, in segreto, chiedevo soltanto di amare una donna. Di amare Jeanne. Se non avessimo avuto rapporti fisici questa storia non sarebbe mai esistita, ho provato attrazione per lei sin dal primo momento</em>&rdquo;.</p>




<p>Jeanne Moreau e Pierre Cardin si sono conosciuti nel 1961, quando lei &egrave; andata da lui presso la sua maison de couture a Parigi, in rue du Faubourg Saint Honor&egrave; per un vestito da indossare in Eva, un film diretto da Joseph Losey. Sempre per tornare alla metafora della tempesta, tra di loro &egrave; scattato il <strong>colpo di fulmine.</strong></p>




<h2 id="unastoriadamoreounafiaba">Una storia d&rsquo;amore o una fiaba?</h2>




<p>&ldquo;<em>Mi ricordo un colpo di fulmine</em>,&rdquo; ha spiegato Pierre Cardin. &ldquo;<em>Un legame appassionato durato quattro anni, e poi la separazione che ci ha tenuti lontano per qualche tempo. Poi, si &egrave; creato un forte legame d&rsquo;amicizia</em>&rdquo;.</p>




<p>Se prima erano solo voci, l&rsquo;intervista del 2001 fuga ogni dubbio: Jeanne Moreau e Pierre Cardin si sono amati, e tutto &egrave; nato grazie a lei. &Egrave; stata Jeanne a prendere <strong>l&rsquo;iniziativa</strong>. Se all&rsquo;inizio, infatti, il suo era un amore idealizzato, nato attraverso la stima che lei nutriva per le sue creazioni, il loro incontro ha creato un&rsquo;alchimia perfetta.</p>




<p>&ldquo;<em>L&rsquo;amavo cos&igrave; com&rsquo;era. Sono stata io a prendere l&rsquo;iniziativa. Lo volevo cos&igrave; com&rsquo;era. E lo sono andata a cercare. Era magnifico&hellip; Io gli sono saltata addosso per prima</em>&rdquo;.</p>




<p>La <strong>seduzione</strong> &egrave; avvenuta nient&rsquo;affatto per casualit&agrave;. Jeanne Moreau ha rivelato di aver seguito Pierre a un festival teatrale a Stratford, dove ha fatto in modo di affittare una camera nel suo stesso albergo. Non ci ha neanche dovuto pensare: in un baleno stava bussando alla porta di lui.</p>




<h2 id="lamoreperfettononhaunadurata">L&rsquo;amore perfetto? Non ha una durata</h2>




<p>Cosa ci insegna questa storia magnifica? Che l&rsquo;amore non ha una <strong>durata prestabilita</strong>. Non sta scritto da nessuna parte che l&rsquo;unico modo &egrave; per sempre. Quello che conta &egrave; ci&ograve; che ha legato due persone. In che modo le ha cambiate, trasformate, fatte vivere appieno.</p>




<p><strong>L&rsquo;amicizia</strong> tra Jeanne Moreau e Pierre Cardin &egrave; durata quarant&rsquo;anni, e li ha legati indissolubilmente per tutta la vita. Fin quando Jeanne non si &egrave; spenta, nel 2017, a Parigi. Pierre l&rsquo;ha seguita qualche anno dopo, nel 2020. Eppure, la loro storia continua a far sognare.</p>






	<ul class="wo-topanga wo-innerdesktop wo-mBottom4x">
				<li><a class="wo-topanga-single" href="https://fashion.thewom.it/tag/fashion"  title="fashion">fashion</a></li>
			</ul>
<div class='wo-ilenia wo-mBottom4x'>						
	         	<div class="wo-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
                    <div class="OUTBRAIN" data-src="https://fashion.thewom.it/fashion-culture/jeanne-moreau-pierre-cardin-storia-amore-moda" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	        </div>

        <div class="wo-sidebar wo-column wo-hide-mobile">
		<div class="wo-elevator">
        <div class="wo-adv-slot wo-mBottom2x">
            <div class="amePlaceholderBox">
                <div id="adv-gpt-box-container1"></div>
            </div>
        </div>
        <div class="wo-adv-slot wo-adv-sidebar">
						<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-1"></div>
			</div>
			<div class="wo-native-box wo-mBottom2x">
				<div id="native-sidebar-2"></div>
			</div>
			<div id="flyfirst-placement"></div>
        </div>
	</div>
</div>

    <section class="wo-fullcontent wo-grid wo-grid-4 wo-mBottom5x">

            <div class="wo-grid-full wo-related-single">
        <div class="wo-lineSeparator wo-mBottom1x"></div>
        <h4 class="wo-title-row wo-title-logo wo-title-font">
        <svg class="wo-title-logo-svg" viewBox="0 0 337 88">
            <use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
        </svg>
        <span class="wo-title-logo-text">Collateral</span>
    </h4>
    </div>
    
        
            <article class="wo-card wo-fashion">
                <a class="wo-card-img-link" href="https://fashion.thewom.it/fashion-culture/look-di-coppia-iconici" title="10 look di coppia che sono diventati davvero iconici" data-vars-pos="1" data-vars-link="https://fashion.thewom.it/fashion-culture/look-di-coppia-iconici">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://fashion.thewom.it/content/uploads/sites/2/2022/01/look-coppia-iconici.jpg" width="1600" height="1200" loading="lazy" alt="10 look di coppia che sono diventati davvero iconici">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://fashion.thewom.it/fashion-culture/look-di-coppia-iconici" data-vars-pos="1" data-vars-link="https://fashion.thewom.it/fashion-culture/look-di-coppia-iconici">10 look di coppia che sono diventati davvero iconici</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-fashion">
                <a class="wo-card-img-link" href="https://fashion.thewom.it/fashion-culture/podcast-moda" title="10 podcast sulla moda da seguire proprio adesso" data-vars-pos="2" data-vars-link="https://fashion.thewom.it/fashion-culture/podcast-moda">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://fashion.thewom.it/content/uploads/sites/2/2022/01/podcast-moda.jpg" width="1600" height="1201" loading="lazy" alt="10 podcast sulla moda da seguire proprio adesso">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://fashion.thewom.it/fashion-culture/podcast-moda" data-vars-pos="2" data-vars-link="https://fashion.thewom.it/fashion-culture/podcast-moda">10 podcast sulla moda da seguire proprio adesso</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-fashion">
                <a class="wo-card-img-link" href="https://fashion.thewom.it/fashion-culture/hunter-schafer-supermodella-attrice-chi-e" title="Hunter Schafer: tutto su una delle supermodelle più rivoluzionarie di oggi" data-vars-pos="3" data-vars-link="https://fashion.thewom.it/fashion-culture/hunter-schafer-supermodella-attrice-chi-e">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://fashion.thewom.it/content/uploads/sites/2/2022/01/hunter-schafer.jpg" width="1600" height="1200" loading="lazy" alt="Hunter Schafer: tutto su una delle supermodelle più rivoluzionarie di oggi">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://fashion.thewom.it/fashion-culture/hunter-schafer-supermodella-attrice-chi-e" data-vars-pos="3" data-vars-link="https://fashion.thewom.it/fashion-culture/hunter-schafer-supermodella-attrice-chi-e">Hunter Schafer: tutto su una delle supermodelle più rivoluzionarie di oggi</a></h3>
                </div>
            </article>

        
            <article class="wo-card wo-fashion">
                <a class="wo-card-img-link" href="https://fashion.thewom.it/fashion-culture/moda-e-scandali" title="Moda e scandali: quella volta che..." data-vars-pos="4" data-vars-link="https://fashion.thewom.it/fashion-culture/moda-e-scandali">
                    <figure class="wo-card-figure wo-ratio-3-4 wo-figure-filter wo-mBottom2x">
                        <img class="lazyload wo-card-img"
                                                data-src="https://fashion.thewom.it/content/uploads/sites/2/2021/12/cover-scandali.jpg" width="1200" height="900" loading="lazy" alt="Moda e scandali: quella volta che...">
                    </figure>
                </a>
                <div class="wo-card-text">
                                            <a class="wo-card-cat wo-mBottom1x" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                        <h3 class="wo-card-title wo-title-font"><a href="https://fashion.thewom.it/fashion-culture/moda-e-scandali" data-vars-pos="4" data-vars-link="https://fashion.thewom.it/fashion-culture/moda-e-scandali">Moda e scandali: quella volta che...</a></h3>
                </div>
            </article>

            </section>
            <div class="OUTBRAIN" data-src="https://fashion.thewom.it/fashion-culture/jeanne-moreau-pierre-cardin-storia-amore-moda" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
<div class="wo-fullcontent wo-home-social wo-mBottom3x">
	<div class="wo-lineSeparator wo-mBottom1x"></div>
	<h2 class="wo-title-row wo-title-logo wo-title-font wo-mBottom3x">
		<svg class="wo-title-logo-svg" viewBox="0 0 337 88">
			<use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom"></use>
		</svg>
		<span class="wo-title-logo-text">
			Social
		</span>
			</h2>


	<div class="wo-home-grid-social wo-home-social-list" data-json="https://video-encoder-output.s3.eu-west-1.amazonaws.com/prod/socialwall/json/thewomfashion.json">
		<!--content-->
		<div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div><div class="wo-home-social-item"></div>	</div>
</div>
<!--Native sidebar Mobile-->
<div class="wo-fullcontent wo-hide-desktop">
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-1"></div>
	</div>
	<div class="wo-native-box wo-mBottom3x">
		<div id="native-sidebar-mobile-2"></div>
	</div>
</div>
	<!-- nuova flyfirst -->
	<div class="wo-fullcontent">
		<div id="flyfirst-slot"></div>
		<div id="flyfirst-mobile-placement"></div>
				<!-- END nuova flyfirst -->
	</div>

	</main><!-- CHIUSURA .wo-wrapper -->

	<footer class="wo-footer-wrapper wo-sitewidth">
	<div class="wo-footer wo-container">
		<svg class="wo-footer-logo-img" viewBox="0 0 337 88">
			<use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-logo-wom" />
		</svg>
		<div class="wo-footer-link wo-title-font">
		<ul><li id="menu-item-743074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743074"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-743075" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-743075"><a href="#">Personalizza Tracciamento</a></li>
<li id="menu-item-743076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743076"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-743077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743077"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-743078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743078"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-743079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743079"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-743080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743080"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-743081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-743081"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-804977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804977"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul>		</div>
		<div class="wo-footer-intestazione">
			<svg class="wo-footer-logo-mond" viewBox="0 0 203 43"><use xlink:href="https://fashion.thewom.it/content/themes/thewom/2020assets/images/icons.svg#wo-mondadori-logo"></use></svg>
			<div class="wo-footer-copy">© 2022 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</div>
		</div>
	</div>
</footer>
</div><!-- CHIUSURA .wo-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	
	gtag('config', 'UA-200544297-1', {
					'custom_map': {
				'dimension1': 'template',			}, 
							'template': 'Article',
				'anonymize_ip': true
	});

	
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function loadIMG(node) {
	const nodes = document.querySelectorAll(node);
	nodes.forEach(img => {
		if (img.dataset.srcset) {
			img.srcset = img.dataset.srcset;
		}
		if (img.dataset.src) {
			img.src = img.dataset.src;
		}
	});
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://fashion.thewom.it";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false,
esclusioneTagGpt300x600 = false,
hideMH = false,
hideMiniMH = false,
hideSkin = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://fashion.thewom.it/content/themes/thewom/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;

</script>
<script type="text/javascript">
var startPageTimes = {};
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	loadIMG('picture source');
	loadIMG('img[loading]');
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://fashion.thewom.it/content/themes/thewom/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/qa/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://fashion.thewom.it/content/themes/thewom/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://fashion.thewom.it/content/themes/thewom/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Fashion culture",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=wv3x0xoda";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "thewom.it","key": "4c1d28029914072d7b96a278ef7ef6fd25809a20638848ee8590da4a3cf07bc4","method": "descriptor","filter": "default","decorator": "template.general_mediamond","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);

function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://fashion.thewom.it/content/themes/thewom/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
		  src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.v2.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => {

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=803323;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='fashion.thewom.it';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://fashion.thewom.it/content/themes/thewom/2020assets/js/common.min.js?ver=7620010ecce5ce28927d70fe0407884689ad48e4' id='dm-common-js-2020-js'></script>
<script type='text/javascript' async src='https://fashion.thewom.it/content/themes/thewom/2020assets/js/single.min.js?ver=7620010ecce5ce28927d70fe0407884689ad48e4' id='dm-single-js-2020-js'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>
<script async="" src="//www.instagram.com/embed.js"></script>
<style>
.wo-critical ~ * {opacity: 1;}
.wo-footerwrapper {opacity:1;}
</style>
</body>
</html>
