<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emmy Awards 2021, i look più belli sul red carpet - The Wom Fashion</title>
	<meta name="description" content="Da Kate Winslet ad Anya Taylor-Joy: i look più belli sul red carpet degli Emmy Awards 2021, fra mise spettacolari e colori vitaminici." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fashion.thewom.it/trend-shopping/emmy-awards-2021-look-red-carpet" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emmy Awards 2021, i look più belli sul red carpet Donnamoderna" />
	<meta property="og:description" content="Da Kate Winslet ad Anya Taylor-Joy: i look più belli sul red carpet degli Emmy Awards 2021, fra mise spettacolari e colori vitaminici." />
	<meta property="og:url" content="https://fashion.thewom.it/trend-shopping/emmy-awards-2021-look-red-carpet" />
	<meta property="og:site_name" content="The Wom Fashion" />
	<meta property="article:published_time" content="2021-09-20T09:15:55+00:00" />
	<meta property="article:modified_time" content="2021-09-20T16:02:08+00:00" />
	<meta property="og:image" content="https://fashion.thewom.it/content/uploads/2021/09/anya-taylor-joy-2-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://fashion.thewom.it/content/uploads/2021/09/anya-taylor-joy-2-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/fonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://fashion.thewom.it/trend-shopping/emmy-awards-2021-look-red-carpet?amp=true"><link rel="apple-touch-icon" href="https://fashion.thewom.it/apple-touch-icon-dmb.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" href="https://fashion.thewom.it/apple-touch-icon-precomposed-dmb.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="60x60" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-60x60.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="72x72" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-72x72.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="76x76" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-76x76.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="114x114" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-114x114.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="120x120" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-120x120.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="144x144" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-144x144.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="152x152" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-152x152.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="180x180" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/apple-icon-180x180.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="512x512"  href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-512x512.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="192x192"  href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/android-icon-192x192.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="32x32" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-32x32.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="96x96" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-96x96.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="16x16" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/favicon-16x16.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="manifest" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons-dmb/manifest.json?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<meta name="msapplication-TileImage" content="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">

<meta name="msapplication-TileColor" content="#6B00FF">
<meta name="theme-color" content="#6B00FF">
<link rel="shortcut icon" href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/favicon-dmb.ico?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-727217 single-format-standard  be21-thewom fashion-thewom"	data-id=727217	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
					<div class="dm20-header-logo">
				<a href="https://www.thewom.it" title="TheWom">
					<span class="dm20-header-logo-alt">Fashion</span>
					<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
						<use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
					</svg>
				</a>
			</div>
							<div class="dm20-section-name">
					<a href="https://fashion.thewom.it" title="Fashion">
						Fashion					</a>
				</div>
			</div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-the-wom-container"><ul id="menu-burger-menu-the-wom" class="menu"><li id="menu-item-711361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711361"><a href="https://www.thewom.it">Home</a></li>
<li id="menu-item-711363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711363"><a href="https://beauty.thewom.it">Beauty</a></li>
<li id="menu-item-711360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711360"><a href="https://fashion.thewom.it">Fashion</a></li>
<li id="menu-item-711362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711362"><a href="https://www.thewom.it/lifestyle">Lifestyle</a></li>
</ul></div>		</nav>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://fashion.thewom.it/content/uploads/2021/09/anya-taylor-joy-2-830x625.jpg" width="830" height="625" alt="Anya Taylor Joy">
        <figcaption
                     data-credits="Getty Images"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Emmy Awards 2021, i look più belli sul red carpet</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://fashion.thewom.it/trend-shopping"  title="Trend &amp; Shopping">Trend &amp; Shopping</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">20 09 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Maura Battistini" href="https://fashion.thewom.it/autori/maura-battistini">Maura Battistini</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://fashion.thewom.it/content/uploads/2021/09/anya-taylor-joy-2-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://fashion.thewom.it/content/uploads/2021/09/anya-taylor-joy-2-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>D</span>a Kate Winslet ad Anya Taylor-Joy: i look più belli sul red carpet degli Emmy Awards 2021, fra mise spettacolari e colori vitaminici. 			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Kate Winslet" href="#katewinslet">Kate Winslet</a></li><li class="dm20-leaf-indice-item"><a title="Olivia Colman" href="#oliviacolman">Olivia Colman</a></li><li class="dm20-leaf-indice-item"><a title="Anya Taylor-Joy" href="#anyataylor-joy">Anya Taylor-Joy</a></li><li class="dm20-leaf-indice-item"><a title="Sarah Paulson" href="#sarahpaulson">Sarah Paulson</a></li><li class="dm20-leaf-indice-item"><a title="Angela Bassett" href="#angelabassett">Angela Bassett</a></li><li class="dm20-leaf-indice-item"><a title="MJ Rodriguez" href="#mjrodriguez">MJ Rodriguez</a></li><li class="dm20-leaf-indice-item"><a title="Hannah Waddingham" href="#hannahwaddingham">Hannah Waddingham</a></li><li class="dm20-leaf-indice-item"><a title="Cynthia Erivo" href="#cynthiaerivo">Cynthia Erivo</a></li><li class="dm20-leaf-indice-item"><a title="Gillian Anderson" href="#gilliananderson">Gillian Anderson</a></li><li class="dm20-leaf-indice-item"><a title="Issa Rae" href="#issarae">Issa Rae</a></li><li class="dm20-leaf-indice-item"><a title="Caitlin Thompson" href="#caitlinthompson">Caitlin Thompson</a></li><li class="dm20-leaf-indice-item"><a title="Taraji Henson" href="#tarajihenson">Taraji Henson</a></li><li class="dm20-leaf-indice-item"><a title="Kaley Cuoco" href="#kaleycuoco">Kaley Cuoco</a></li><li class="dm20-leaf-indice-item"><a title="Emma Corrin" href="#emmacorrin">Emma Corrin</a></li><li class="dm20-leaf-indice-item"><a title="Elizabeth Olsen" href="#elizabetholsen">Elizabeth Olsen</a></li></ul></div>




<p>Look spettacolari e celebrity: gli <strong>Emmy Awards 2021</strong> ci hanno regalato uno spettacolo unico, con un red carpet indimenticabile, diviso <strong>fra Londra e Los Angeles</strong>. L&rsquo;evento dedicato alla televisione quest&rsquo;anno non ha deluso le aspettative, grazie a tante star che si sono divertite a impressionare e sorprendere il pubblico, fra outfit e premi.</p>




<p>I backdrop sono stati due: il primo a Los Angeles e il secondo a Londra. Alla SoHo House della City l&rsquo;atmosfera &egrave; stata da subito chic ed elegante, grazie alla presenza del cast di <em>The Crown</em>, capitanato da<strong> Olivia Colman</strong> e Roksanda che hanno puntato su look minimal, e completato da <strong>Emma Corrin</strong> che ha conquistato il red carpet con un look by Miu Miu in golden rose e cuffia.</p>




<p>A Los Angeles gli outfit hanno reso gli Emmy Awards 2021 un incontro fra star stravaganti e desiderose di farsi notare. Non a caso le tonalit&agrave; scelte per gli abiti sono state vibranti e accese. Come <strong>il giallo</strong>, indossato sia da <strong>Michaela Coel</strong>, che ha puntato su un top yellow neon e gonna di Christopher John Rogers, che da Anya Taylor-Joy, arrivata con un cappotto giallo Dior Haute Couture. Il verde &egrave; invece il colore scelto da <strong>Yara Shahidi</strong>, che ha scelto un abito ispirato ad Audrey Hepburn, ma con un pizzico di colore e stravaganza.</p>




<p>Dalla divina Kate Winslet, sempre dalla parte delle donne, alla stravagante Taraji Henson: scopriamo <strong>i look pi&ugrave; belli,</strong> audaci e interessanti degli Emmy Awards 2021.</p>




<h2 id="katewinslet">Kate Winslet</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Kate-Winslet-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Kate Winslet Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Sempre elegante e impeccabile, <strong>Kate Winslet</strong> ha sfilato sul red carpet degli <em>Emmy Awards</em> sfoggiando un abito black con maniche a tre quarti e scollatura. </p>




<p>Diva e divina, ha conquistato il premio come Miglior attrice per una miniserie grazie a <em><strong>Omicidio a Easttown</strong></em>. Sul palco, la vincitrice della manifestazione, non si &egrave; smentita e, ancora una volta, &egrave; riuscita a ispirarci, dedicando il premio a tutte le donne. </p>




<p>&ldquo;Voglio dare un riconoscimento alle mie colleghe candidate in questo decennio che dovr&agrave; riguardare le donne che si guardano le spalle a vicenda &ndash; ha spiegato -. Vi sostengo, vi saluto, sono orgogliosa di tutte voi. Mare of Easttown &egrave; stato percepito come fosse qualcosa di importante, e ha riunito le persone e ha dato loro qualcosa di cui parlare oltre a una pandemia globale. Brad Ingelsby, questo &egrave; stato merito tuo: hai creato una madre di mezza et&agrave;, imperfetta e ci hai fatto sentire tutti degni di considerazione&rdquo;.</p>




<h2 id="oliviacolman">Olivia Colman</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Olivia-Colman-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Olivia Colman Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Miglior attrice protagonista con la serie tv <em>The Crown</em>, Olivia Colman si &egrave; aggiudicata <strong>ben sette premi</strong>. </p>




<p>Straordinaria nei panni della Regina Elisabetta, l&rsquo;attrice ha puntato su un look classico per gli Emmy Awards 2021 con un tocco di originalit&agrave; grazie all&rsquo;arancio.</p>




<h2 id="anyataylor-joy">Anya Taylor-Joy</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/anya-taylor-joy-abito-emmy-830x625.jpg" width="830" height="625" loading="lazy" alt="Anya Taylor Joy">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Chic, elegante e semplicemente bellissima Anya Taylor-Joy &egrave; stata fra le grandi protagoniste degli <em>Emmy Awards 2021</em>. Merito di un look che non &egrave; passato inosservato e della vittoria come Miglior miniserie de <em>La regina degli scacchi.</em></p>




<p>L'abito color crema &egrave; stato disegnato per lei da <strong>Dior</strong> ed era accompagnato da un lungo cappotto con strascico di un giallo intenso. A esaltare il suo outfit ha concorso anche l'acconciatura disegnata da Gregory Russell, il rossetto rosso e il luccicante color argento dei gioielli firmati Tiffany.</p>




<h2 id="sarahpaulson">Sarah Paulson</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Sarah-Paulson-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Sarah Paulson Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Tra le presentatrici degli <em>Emmy Awards 2021</em> c&rsquo;&egrave; Sarah Paulson, che ha incantato tutti con il suo abito firmato da Carolina Herrera. </p>




<p>Per l&rsquo;occasione l&rsquo;attrice ha puntato su un <strong>abito strutturato </strong>e di grande effetto con maniche ampie e scollatura vertiginosa. Perfetto pure il colore: rosso passione.</p>




<h2 id="angelabassett">Angela Bassett</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Angela-Bassett-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Angela Bassett Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Altra presentatrice, altro abito mozzafiato: Angela Bassett non &egrave; passata inosservata sul red carpet degli <em>Emmy Awards 2021</em>. </p>




<p>L&rsquo;attrice ha optato per un abito lungo nero a sirena e fasciante, reso sfarzoso da <strong>volant fucsia.</strong></p>




<h2 id="mjrodriguez">MJ Rodriguez</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/mj-rodriguez-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Mj Rodriguez agli Emmy">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Prima <strong>attrice transgender </strong>a ricevere una nomination in una delle principali categorie degli Emmy (<em>Migliore attrice protagonista in una serie drammatica</em> per <em>Pose</em>), Mj Rodriguez aveva un obiettivo per il red carpet: far s&igrave; che il suo abito somigliasse all'acqua, pura e allo stesso tempo impetuosa.</p>




<p>Il suo desiderio &egrave; stato esaudito dall'atelier Versace, che ha disegnato un <strong>abito monospalla personalizzato</strong> punto per punto, con uno spacco alto e allo stesso tempo morbido, sui toni dell'azzurro.</p>




<p>La Rodriguez ha abbinato dei sandali di un azzurro metallico, luminosi ed eleganti.</p>




<h2 id="hannahwaddingham">Hannah Waddingham</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Hannah-Waddingham-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Hannah Waddingham Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Romantico ed elegante, il look di Hannah Waddingham &egrave; un sogno. L&rsquo;attrice, premiata come Miglior attrice non protagonista nella serie comica <em>Ted Lasso</em>, ha sfilato sul red carpet degli Emmy Awards 2021 con un abito lungo con <strong>strascico e rosa pastello</strong>.</p>




<h2 id="cynthiaerivo">Cynthia Erivo</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Cynthia-Erivo-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Cynthia Erivo Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Fra le mise pi&ugrave; eccentriche c&rsquo;&egrave; senza dubbio quella di Cynthia Erivo che ha scelto il bianco per i suoi <em>Emmy Awards 2021</em>. </p>




<p>La Erivo, nominata come<em> Miglior attrice protagonista in una serie o film in edizione limitata o antologica</em> per <em>Genius: Aretha</em>,  ha abbinato questo colore con un dettaglio particolarissimo: uno<strong> strascico blu elettrico e verde smeraldo.</strong></p>




<h2 id="gilliananderson">Gillian Anderson</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Gillian-Anderson-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Gillian Anderson Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Due pezzi per Gillian Anderson che agli <em>Emmy Awards 202</em>1 &egrave; apparsa splendida. L&rsquo;attrice ha indossato un look firmato dalla maison francese Chlo&egrave; che ne esalta lo splendore.</p>




<p>Per la precisione ha sfoggiato un top corto abbinato a una gonna a trapezio, lunga fino al pavimento, orlata da frange di seta grezza.&nbsp;Il top &egrave; stato impreziosito con nappe di seta cr&ecirc;pe de chine ed elementi metallici deadstock.&nbsp;</p>




<p>L'abito &egrave; stato disegnato da&nbsp;Gabriela Hearst&nbsp;, il nuovo direttore creativo di Chlo&egrave;. L'attrice &egrave; stata premiata come <em>Miglior attrice non protagonista</em> per la serie Netflix, <em>The Crown</em>.</p>




<h2 id="issarae">Issa Rae</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Issa-Rae-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Issa Rae Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Allure glamour e dettagli luminosi per Issa Rae, altra presentatrice di questa edizione degli<em> Emmy</em>. </p>




<p>Sul red carpet degli ha sfoggiato un abito metallizzato e con trasparenze. L&rsquo;abbinamento con il <strong>make up glow &egrave; tr&egrave;s chic</strong>.</p>




<h2 id="caitlinthompson">Caitlin Thompson</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/caitlin-thompson-1-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Caitlin Thompson">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Splendida nel ruolo di presentatrice, Caitlin Thompson ha calcato il red carpet con indosso un abito della collezione di <strong>Jason Wu</strong>.</p>




<p>Il colore, un azzurro delicatissimo, la rendeva a dir poco eterea. Tono su tono l'abbinamento con la&nbsp;clutch di&nbsp;Tyler Ellis.</p>




<h2 id="tarajihenson">Taraji Henson</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/Taraji-Henson-830x1107.jpg" width="830" height="1107" loading="lazy" alt="Taraji Henson Emmy Awards 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Audace e fuori dagli schemi Taraji Henson che ha portato agli <em>Emmy</em> un <strong>abito con lustrini</strong>, molto elegante, abbinato a una manicure particolarissima per completare il look e a un&rsquo;acconciatura voluminosa. Una presentatrice fantasmagorica.</p>




<h2 id="kaleycuoco">Kaley Cuoco</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/kaley-cuoco-emmy-830x625.jpg" width="830" height="625" loading="lazy" alt="Kaley Cuoco agli Emmy">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Pura luce: nominata come miglior attrice per la serie tv comedy <em>The Flight Attendant</em>, Kaley Cuoco &egrave; arrivata a Los Angeles sfoggiando un abito con uno scollo a cuore, maniche a sbuffo e uno spacco alto sul davanti.</p>




<p>Il colore scelto dalla Cuoco &egrave; stato un <strong>giallo fluo</strong> che, su di lei, &egrave; davvero uno spettacolo. L'attrice ha abbinato il look a dei sandali gialli altrettanto accesi, con doppio cinturino e tacchi a spillo.</p>




<h2 id="emmacorrin">Emma Corrin</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/emma-corrin-emmy-830x625.jpg" width="830" height="625" loading="lazy" alt="Il look di Emma Corrin agli Emmy">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Uno stile straordinario, che colpisce nel segno: la Lady Diana di<em> The Crown 4</em>, Emma Corrin, ha calcato il red carpet mostrando come il suo legame con Miu Miu sia pi&ugrave; saldo che mai.</p>




<p>La Corrin ha sfoggiato un <strong>abito senza spalline</strong> di un tenue color giallo burro, morbido e sinuoso, che sottolinea la sua intenzione di identificarsi con una donna sempre pi&ugrave; androgina e potente.</p>




<p>Forte la scelta di indossare un cappello-cuffietta che ha acceso i riflettori sul suo bellissimo viso, ma ancor pi&ugrave; forte &egrave; stato lo sfoggio di guanti senza dita per evidenziare le sue unghie: dei veri e propri <strong>artigli neri</strong> curati dal nail artist Simone Cummings.</p>




<h2 id="elizabetholsen">Elizabeth Olsen</h2>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://fashion.thewom.it/content/uploads/2021/09/elizabeth-olsen-emmy-830x625.jpg" width="830" height="625" loading="lazy" alt="Elizabeth Olsen agli Emmy 2021">
        <figcaption data-credits="Getty Images" class="dm20-giorgia-caption"></figcaption>
</figure>





<p>Ha accattivato i fan delle serie tv con <em>Wandavision</em>, ma sul red carpet ha dimostrato di non aver bisogno dei poteri da strega per incantare il pubblico: <strong>Elizabeth Olsen</strong> ha indossato un look disegnato dalle sue stesse sorelle, <strong>Mary-Kate</strong> e <strong>Ashley</strong> e firmato dal loro brand di lusso The Row.</p>




<p>Per rendere il look pi&ugrave; chic ha abbinato l'abito a due orecchini di Chopard e ha sfoggiato un caschetto anni Venti. Davvero divina!</p>





<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://fashion.thewom.it/trend-shopping/emmy-awards-2021-look-red-carpet" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://fashion.thewom.it/tag/premi"  title="premi">premi</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/trend-shopping/met-gala-2021-red-carpet-look-abiti" title="Met Gala 2021: sul red carpet si celebra la moda americana. Tutti i look" data-vars-pos="1" data-vars-link="https://fashion.thewom.it/trend-shopping/met-gala-2021-red-carpet-look-abiti">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/met-gala-cover-480x360.jpg" width="480" height="360" loading="lazy" alt="Met Gala 2021: sul red carpet si celebra la moda americana. Tutti i look"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">29</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/trend-shopping">Trend &amp; Shopping</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://fashion.thewom.it/trend-shopping/met-gala-2021-red-carpet-look-abiti" href="https://fashion.thewom.it/trend-shopping/met-gala-2021-red-carpet-look-abiti">Met Gala 2021: sul red carpet si celebra la moda americana. Tutti i look</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/maila-daniela-tritto">Maila Daniela Tritto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/trend-shopping/mtv-video-music-awards-2021-red-carpet-look" title="MTV Video Music Awards 2021: ecco i look estrosi delle celebs!" data-vars-pos="2" data-vars-link="https://fashion.thewom.it/trend-shopping/mtv-video-music-awards-2021-red-carpet-look">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/mtv-video-music-awards-cover-480x360.jpg" width="480" height="360" loading="lazy" alt="MTV Video Music Awards 2021: ecco i look estrosi delle celebs!"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/trend-shopping">Trend &amp; Shopping</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://fashion.thewom.it/trend-shopping/mtv-video-music-awards-2021-red-carpet-look" href="https://fashion.thewom.it/trend-shopping/mtv-video-music-awards-2021-red-carpet-look">MTV Video Music Awards 2021: ecco i look estrosi delle celebs!</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/maila-daniela-tritto">Maila Daniela Tritto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/trend-shopping/moschino-sfilata-primavera-estate-2022" title="Moschino porta in scena il mondo coloratissimo dei bambini" data-vars-pos="3" data-vars-link="https://fashion.thewom.it/trend-shopping/moschino-sfilata-primavera-estate-2022">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/gigi-hadid-moschino-480x360.jpg" width="480" height="360" loading="lazy" alt="Moschino porta in scena il mondo coloratissimo dei bambini"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">16</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/trend-shopping">Trend &amp; Shopping</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://fashion.thewom.it/trend-shopping/moschino-sfilata-primavera-estate-2022" href="https://fashion.thewom.it/trend-shopping/moschino-sfilata-primavera-estate-2022">Moschino porta in scena il mondo coloratissimo dei bambini</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/maila-daniela-tritto">Maila Daniela Tritto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/trend-shopping/milano-moda-donna-sfilate-primavera-estate-2022" title="Milano Moda Donna: ritornano le sfilate in presenza! Ecco l&#039;agenda della fashion week" data-vars-pos="4" data-vars-link="https://fashion.thewom.it/trend-shopping/milano-moda-donna-sfilate-primavera-estate-2022">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/cover-milano-fashion-week-480x360.jpg" width="480" height="360" loading="lazy" alt="Milano Moda Donna: ritornano le sfilate in presenza! Ecco l&#039;agenda della fashion week"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/trend-shopping">Trend &amp; Shopping</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://fashion.thewom.it/trend-shopping/milano-moda-donna-sfilate-primavera-estate-2022" href="https://fashion.thewom.it/trend-shopping/milano-moda-donna-sfilate-primavera-estate-2022">Milano Moda Donna: ritornano le sfilate in presenza! Ecco l&#039;agenda della fashion week</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/the-wom">The Wom</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/trend-shopping/festival-del-cinema-di-venezia-2021-look" title="Venezia 78: i look più belli sul red carpet del Festival day by day" data-vars-pos="5" data-vars-link="https://fashion.thewom.it/trend-shopping/festival-del-cinema-di-venezia-2021-look">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/bianca-balti-venezia-78-480x360.jpg" width="480" height="360" loading="lazy" alt="Venezia 78: i look più belli sul red carpet del Festival day by day"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">11</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/trend-shopping">Trend &amp; Shopping</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://fashion.thewom.it/trend-shopping/festival-del-cinema-di-venezia-2021-look" href="https://fashion.thewom.it/trend-shopping/festival-del-cinema-di-venezia-2021-look">Venezia 78: i look più belli sul red carpet del Festival day by day</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/maila-daniela-tritto">Maila Daniela Tritto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/trend-shopping/sandali-infradito-con-tacco-estate-2021" title="Infradito revolution: ecco i modelli col tacco da amare" data-vars-pos="6" data-vars-link="https://fashion.thewom.it/trend-shopping/sandali-infradito-con-tacco-estate-2021">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/07/evid_infradito-tacco-480x360.jpg" width="480" height="360" loading="lazy" alt="Infradito revolution: ecco i modelli col tacco da amare"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">15</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/trend-shopping">Trend &amp; Shopping</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://fashion.thewom.it/trend-shopping/sandali-infradito-con-tacco-estate-2021" href="https://fashion.thewom.it/trend-shopping/sandali-infradito-con-tacco-estate-2021">Infradito revolution: ecco i modelli col tacco da amare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/anniversario-gossip-girl-look-piu-belli" title="L&#039;anniversario di Gossip Girl è l&#039;occasione per rivedere tutti i look più belli sul set, che ne dite?" data-vars-pos="7" data-vars-link="https://fashion.thewom.it/fashion-culture/anniversario-gossip-girl-look-piu-belli">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/anniversario-gossip-girl-look-più-belli-480x360.jpg" width="480" height="360" loading="lazy" alt="L&#039;anniversario di Gossip Girl è l&#039;occasione per rivedere tutti i look più belli sul set, che ne dite?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://fashion.thewom.it/fashion-culture/anniversario-gossip-girl-look-piu-belli" href="https://fashion.thewom.it/fashion-culture/anniversario-gossip-girl-look-piu-belli">L&#039;anniversario di Gossip Girl è l&#039;occasione per rivedere tutti i look più belli sul set, che ne dite?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/serena-fabbri">Serena Fabbri</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda" title="L’Olimpo della moda. 10 abiti iconici che hanno fatto la storia" data-vars-pos="8" data-vars-link="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2020/09/evid_pezzi-iconici-480x360.jpg" width="480" height="360" loading="lazy" alt="L’Olimpo della moda. 10 abiti iconici che hanno fatto la storia"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda" href="https://fashion.thewom.it/fashion-culture/abiti-iconici-che-hanno-fatto-la-storia-della-moda">L’Olimpo della moda. 10 abiti iconici che hanno fatto la storia</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/consigli-di-stile/armocromia-accessori-scarpe-borse-sciarpe-autunno-inverno" title="Accessori fall winter: ecco come sceglierli in base all’Armocromia" data-vars-pos="9" data-vars-link="https://fashion.thewom.it/consigli-di-stile/armocromia-accessori-scarpe-borse-sciarpe-autunno-inverno">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/evid_accessori-autunno-21-480x360.jpg" width="480" height="360" loading="lazy" alt="Accessori fall winter: ecco come sceglierli in base all’Armocromia"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">4</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/consigli-di-stile">Consigli di stile</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://fashion.thewom.it/consigli-di-stile/armocromia-accessori-scarpe-borse-sciarpe-autunno-inverno" href="https://fashion.thewom.it/consigli-di-stile/armocromia-accessori-scarpe-borse-sciarpe-autunno-inverno">Accessori fall winter: ecco come sceglierli in base all’Armocromia</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/sara-vasapolli">Sara Vasapolli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/met-gala-2021-2" title="Met Gala 2021: tutto quello che c&#039;è da sapere (sul primo atto)" data-vars-pos="10" data-vars-link="https://fashion.thewom.it/fashion-culture/met-gala-2021-2">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/cover-2-480x360.jpg" width="480" height="360" loading="lazy" alt="Met Gala 2021: tutto quello che c&#039;è da sapere (sul primo atto)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://fashion.thewom.it/fashion-culture/met-gala-2021-2" href="https://fashion.thewom.it/fashion-culture/met-gala-2021-2">Met Gala 2021: tutto quello che c&#039;è da sapere (sul primo atto)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/nadine-solano">Nadine Solano</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/kaia-gerber-look-stile" title="Kaia Gerber: l&#039;icona fashion spegne 20 candeline. Ecco i suoi look più belli!" data-vars-pos="11" data-vars-link="https://fashion.thewom.it/fashion-culture/kaia-gerber-look-stile">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/09/kaia-gerber-cover-480x360.jpg" width="480" height="360" loading="lazy" alt="Kaia Gerber: l&#039;icona fashion spegne 20 candeline. Ecco i suoi look più belli!"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://fashion.thewom.it/fashion-culture/kaia-gerber-look-stile" href="https://fashion.thewom.it/fashion-culture/kaia-gerber-look-stile">Kaia Gerber: l&#039;icona fashion spegne 20 candeline. Ecco i suoi look più belli!</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/maila-daniela-tritto">Maila Daniela Tritto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela fashion-thewom">
                    <a class="dm20-daniela-img-link" href="https://fashion.thewom.it/fashion-culture/cosa-non-dire-mai-a-una-appassionata-di-moda" title="10 cose da non dire mai (e poi mai) a una fashion addict" data-vars-pos="12" data-vars-link="https://fashion.thewom.it/fashion-culture/cosa-non-dire-mai-a-una-appassionata-di-moda">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://fashion.thewom.it/content/uploads/2021/04/cover-cosa-non-dire-1-480x360.jpg" width="480" height="360" loading="lazy" alt="10 cose da non dire mai (e poi mai) a una fashion addict"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://fashion.thewom.it/fashion-culture">Fashion culture</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://fashion.thewom.it/fashion-culture/cosa-non-dire-mai-a-una-appassionata-di-moda" href="https://fashion.thewom.it/fashion-culture/cosa-non-dire-mai-a-una-appassionata-di-moda">10 cose da non dire mai (e poi mai) a una fashion addict</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://fashion.thewom.it/autori/camilla-sernagiotto">Camilla Sernagiotto</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://fashion.thewom.it/trend-shopping/emmy-awards-2021-look-red-carpet" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo dm20-footer-logo-beauty">
							<svg id="dm20-header-logo-img" viewBox="0 0 337 88">
								<use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
							</svg>
							<div class="dm20-section-name">Fashion</div>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-711364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711364"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-711366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711366"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-711367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711367"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-711369" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-711369"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-711370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711370"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-711371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711371"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-711372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711372"><a href="https://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-711373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711373"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://fashion.thewom.it/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-200544297-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-200544297-1', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-200544297-1', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20210920,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['premi'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.thewom.it/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - TheWom",
			4: "Aggregato Mondadori - web - TheWom - www.thewom.it",
							5: "Aggregato Mondadori - web - TheWom - www.thewom.it - Fashion",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/thewom/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=727217;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		<script type='text/javascript' async src='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/common.min.js?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></script>
<script type='text/javascript' async src='https://fashion.thewom.it/content/themes/donnamoderna/2020assets/js/single.min.js?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
